jeep gran gaucho pegperego

Sezione dedicata all'elettronica in generale.

Moderatore: kalytom

novello1
Newbie
Newbie
Messaggi: 43
Iscritto il: mercoledì 10 maggio 2017, 15:40

Re: jeep gran gaucho pegperego

Messaggioda novello1 » lunedì 3 luglio 2017, 11:49

si le batterie vanno messe in serie cioè devi collegare il + di una batteria al - dell'altra e poi le devi collegare alla macchinina nella giusta polarità (il + con il + e il meno con il meno, fai attenzione. Per il carica batterie sembra che quello da te postato sia quello giusto.

eBay

eBay annunci

da eBay » venerdì 22 settembre 2017, 10:47


paolozio
Newbie
Newbie
Messaggi: 7
Iscritto il: giovedì 29 giugno 2017, 15:23

Re: jeep gran gaucho pegperego

Messaggioda paolozio » lunedì 3 luglio 2017, 15:59

novello1 ha scritto:io ho provato a togliere la resina, dalla parte inferiore viene via abbastanza facilmente ma appena provi a toglierla da sopra..... porti via anche i componenti, insomma non ci provare nemmeno. se non va o compri un altra scheda oppure segui passo passo quello che ho fatto io e con 40 euro te ne esci, ma attento che non è affatto semplice io ho buttato 4 regolatori di tensione!!!!!


Ho provato con il fusibile e al momento faccio fatica, non avendo le batterie per provarla ma utilizzando un trasformatore 12v 500ma, a capire se ho qualcosa di fuso sulla scheda o se la tensione che metto non basta a farla accendere, se collego i motori direttamente girano ma molto piano.

Come hai fatto tu con 40€ ?
Grazie

novello1
Newbie
Newbie
Messaggi: 43
Iscritto il: mercoledì 10 maggio 2017, 15:40

Re: jeep gran gaucho pegperego

Messaggioda novello1 » lunedì 3 luglio 2017, 16:13

prima ponticella il fusibile saltato (mettici un filo all'interno dei forellini oppure saldaci un altro porta fusibile) e poi prova con della batterie, non fare a testa tua perchè se non si è rotta prima e il fusibile la ha protetta adesso se sbagli ti salta tutta la scheda e basta.

per il "come hai fatto con 40 €", anzi tutto i 40 € si riferiscono al regolatore di tensione che sostituisce la scheda (vedi tutti i post prima del tuo intervento) , poi ho comprato le batterie (30 euro l'una)

poi 40 euro li devi moltiplicare per 3 perchè ne ho rotti 2 in quanto ero inesperto della cosa, quindi ...o ci sai fare o ...consiglio spassionato ....LASCIA STARE E COMPRA UNA SCHEDA NUOVA E FAI PRIMA.

paolozio
Newbie
Newbie
Messaggi: 7
Iscritto il: giovedì 29 giugno 2017, 15:23

Re: jeep gran gaucho pegperego

Messaggioda paolozio » lunedì 3 luglio 2017, 16:41

Ciao e grazie per le tue risposte.
Premetto che un po ci so fare, il problema è che se spendo 60 € per le batterie e poi la scheda non va sono buttati quei soldi.
Invece se capisco come alimentare al banco la scheda per verificare il suo funzionamento poi compro tranquillamente le batterie.

Ps: io ho saldato il fusibile ma come dicevo alimentato a 12v e bassi A potrebbe essere, per quanto ne so che non parta nulla per via di qualche regolatore sulla stessa.

Per il discorso di come hai fatto tu rileggo il post per capire come hai fatto.
Grazie

novello1
Newbie
Newbie
Messaggi: 43
Iscritto il: mercoledì 10 maggio 2017, 15:40

Re: jeep gran gaucho pegperego

Messaggioda novello1 » lunedì 3 luglio 2017, 16:52

per quel che riguarda l'assorbimento della scheda non so quanto sia....ma non alimentarla a caso perchè altrimenti la fai SALTARE, i volt non sono sufficienti per essere sicuri, dipende dall'assorbimento della scheda e dei motori, adesso non farmi dire fesserie ma a me i regolatori sono saltati per questi motivi, trova 2 batterie, fattele prestare, vai da un negozio di elettronica...insomma vedi come fare ma non metterci l'alimentatore. IO ho fatto le stesse tue cose e ....mi è saltata del tutto la scheda!!!!! quindi non farlo pure TU.

paolozio
Newbie
Newbie
Messaggi: 7
Iscritto il: giovedì 29 giugno 2017, 15:23

Re: jeep gran gaucho pegperego

Messaggioda paolozio » martedì 4 luglio 2017, 9:05

Grazie per i consigli "da buon padre di famiglia" ho alimentato la scheda con 2 trasformatori per arrivare a 18 volt e 1a e la scheda ha iniziato a dare elettricità ai motori.
A questo punto ho acquistato le batterie e caricabatterie come dal link che avevo messo, Ti terrò aggiornato sui risultati.
Per ora Grazie
Paolo

Alex_live
God
God
Messaggi: 4912
Iscritto il: giovedì 30 luglio 2015, 11:06
Località: Milano

Re: jeep gran gaucho pegperego

Messaggioda Alex_live » martedì 4 luglio 2017, 14:45

Come fonte di alimentazione puoi utilizzare la batteria dell'auto (ovviamente con un fusibile di protezione altrimenti con la potenza della batteria dell'auto fondi i fili e la scheda in caso di corti).
Con 1A i motori hanno iniziato a girare?
Da quello che scrivi sembrerebbe che la scheda non sia in corto.

Robertotan
Newbie
Newbie
Messaggi: 2
Iscritto il: lunedì 14 agosto 2017, 21:23

Re: jeep gran gaucho pegperego

Messaggioda Robertotan » lunedì 14 agosto 2017, 22:16

Mi sono letto tutto ma non ci ho capito molto. O forse non ho trovato spunti che potessero aiutarmi. Mi hanno regalato un gran gaucho datato con pedale unico freno/accelleratore 2 batterie in linea 6 + 6. La batteria era andata quindi ho provato a vedere se funzionava con quella della macchina. La retro funziona perfettamente. Per la lenta e la veloce invece nulla. Ho visto qualche piccolo cenno iniziale, quasi un sussulto impercettibile. Che posso fare per evitare a mio figlio un torcicollo??? Io non ho visto tutte le resistenze e i fusibili di cui parlate... c'e' un fusibile tra le batterie e una resistenza sul filo blu della batteria poi il cambio al quale sono collegati 12 fili e 2 coppie di fili che da li vanno ai motori.... io dico che ci sono i contatti da pulire!! soluzione auspicabile. Ma è possibile che funzioni 0comunque la retro? E in tal caso cosa e come dovrei pulire o che prove dovrei fare?? Grazie per le eventuali risposte. Scusate se ho scritto qui ma ho pensato che una questione del genere non meritasse un nuovo argomento

Andrea75merlo
Newbie
Newbie
Messaggi: 2
Iscritto il: lunedì 14 agosto 2017, 11:58

Re: jeep gran gaucho pegperego

Messaggioda Andrea75merlo » martedì 15 agosto 2017, 21:44

Ciao a tutti, mi rivolgo a voi per cercare di risolvere i problema del gaucho grande.
L'ho acquistato da una settimana e il venditore mi ha indicato di comprare una batteria da 12v 50A 420Ah che ho acquistato. Collegata l'auto non dava segni di vita. Controllando l'impianto elettrico ho trovato la protezione tecnica che era completamente arrugginita: l'ho pulita con una soluzione di aceto e acqua. Siccome vi era anche un contattino quadrato saltato (penso servisse per far aderire correttamente la lamella superiore con la parte inferiore su cui si collegano i 2 cavetti).
Il gaucho è ripartito ma ha presentato subito un problema: dopo 10-20 minuti di puro divertimento dei bambini si è fermato. Il problema era nella protezione termica che non faceva più contatto.
Ho cercato quindi di migliorare il contatto delle 2 estremità inserendo uno spessorino di gomma ma anche questa soluzione non ha risolto il problema: dopo 5-10 minuti tutto si ferma (e la gomma un po' fusa).
Durante le varie prove ho notato che solo in unica volta inserendo la 2° marcia hanno funzionato entrambi i motori delle ruote posteriori: funzionano solo con la retromarcia e la prima marcia.
Il venditore mi aveva fornito anche un motore mai usato: ho provato a sostituirne prima uno e poi l'altro ma non è cambiato nulla.
Cosa posso fare ?

Manuel88
Newbie
Newbie
Messaggi: 19
Iscritto il: martedì 12 settembre 2017, 20:02

Re: jeep gran gaucho pegperego

Messaggioda Manuel88 » martedì 12 settembre 2017, 20:12

Salve ho acquistato da pochi giorni una gaucho 24volt usata x mio figlio, , solo che va ogni minuto in protezione termica, per 50 secondi e poi riparte con altro minuto, qualcuno sa dove è situato il disgiuntore termico x fare il bypass?

novello1
Newbie
Newbie
Messaggi: 43
Iscritto il: mercoledì 10 maggio 2017, 15:40

Re: jeep gran gaucho pegperego

Messaggioda novello1 » martedì 12 settembre 2017, 20:20

non lo puoi fare....è tutto sulla scheda elettronica.

Manuel88
Newbie
Newbie
Messaggi: 19
Iscritto il: martedì 12 settembre 2017, 20:02

Re: jeep gran gaucho pegperego

Messaggioda Manuel88 » mercoledì 13 settembre 2017, 19:52

Sicuro non si può escludere il termico? E quindi cosa devo controllare quando mi salta ogni 30 secondi e poi riparte e così via. ..I motori girano. Ho controllato i riduttori , li ho smontati e puliti con aria compressa. ..ora ho ordinato le 2 batterie 12v 12ah da mettere in serie ( sono un po vecchie le originali)...cosa può essere che fa saltare sempre il termico?

Avatar utente
scj
Senior
Senior
Messaggi: 2372
Iscritto il: sabato 25 novembre 2006, 22:31
Località: Prov UD, prov TV
Contatta:

Re: jeep gran gaucho pegperego

Messaggioda scj » giovedì 14 settembre 2017, 6:34

O un sovraccarico oppure il termico stesso "starato"
Nell'ordine si conserva, nel disordine si crea.
Simone

novello1
Newbie
Newbie
Messaggi: 43
Iscritto il: mercoledì 10 maggio 2017, 15:40

Re: jeep gran gaucho pegperego

Messaggioda novello1 » giovedì 14 settembre 2017, 9:10

attento perchè nel 24 v c'è un interruttore collegato con i freni e quando (dipende da come sono regolati) magari lo tocchi un pochino (il freno) resta un tantino tirato e l'interruttore aperto e ti ferma la macchina. Giusto per sicurezza controlla pure questo : che il pedale del freno sia ALZATO al massimo.

Manuel88
Newbie
Newbie
Messaggi: 19
Iscritto il: martedì 12 settembre 2017, 20:02

Re: jeep gran gaucho pegperego

Messaggioda Manuel88 » giovedì 14 settembre 2017, 21:19

Sì il freno ho controllato sta bene, tocca il pulsante e girano i motori. ..se freni e acceleri allora va in blocco. ..e quando si stara il termico che bisogna fare? Dove sta nella 24volt?


Torna a “Elettronica”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite